1. Здраво и добредојдовте на форумот на IT.mk.

    Доколку сеуште не сте дел од најголемата заедница на ИТ професионалци и ентузијасти во Македонија, можете бесплатно да се - процесот нема да ви одземе повеќе од 2-3 минути, а за полесна регистрација овозможивме и регистрирање со Facebook и Steam.
    Сокриј

Speedport 530

Дискусија во форумот 'LAN // WAN // MAN // PAN // CAN' започната од mvg777, 10 Февруари 2014.

  1. mvg777

    mvg777
    Intern

    1
    0
    10 Февруари 2014
    Машко
    Користам Т-ком интернет со Speedport 530w. На рутерот ги имам поврзано следните единици:

    - MaxTV на LAN конекторот 3
    - MaxTV на LAN конекторот 4
    - лаптоп Toshiba на WiFI (Win 7)
    - лаптоп HP на WiFi (Win 8)
    - лаптоп ASUS (Ubuntu)
    - таблет Lenovo A2107 на WiFi (Android Ice Cream Sandwich)
    - телефон iPhone 3 на WiFi (iOS)
    - телефон Huawei на WiFI (Android Ice Cream Sandwich)
    - телефон LG Optimus L5 (Andrioid Jelly Bean)

    Работи совршено со сите единици, но единствено кога ќе го уклучам LG телефонот - WiFi-то не пренесува повеќе конекција, т.е. никоја единица што е на WiFi нема интернет, туку само оние преку LAN кабел. Кога ќе го одврзам LG-то од WiFi, конекцијата повторно се поврзува.

    Во комшии имаат ZTE, и кога ќе појдам кај нив, LG-то не им прави проблем. Си се приклучува на нивниот WiFi а таму останатите единици не губат конекција.

    Намерно ги наведов оперативните системи, да не случајно има врска.

    Чаре?
     
  2. maci

    maci
    On your way to fame

    2,879
    635
    2 Април 2008
    прочитај најдоле,имав некој проблем со спидпорт.
    пробај направи како што направив јас,па пиши дали го реши проблемот.
     
Слични теми
  1. Mendelex
    Одговори:
    7
    Прегледи:
    1,598
  2. baz
    Одговори:
    2
    Прегледи:
    1,078
  3. Pinceta
    Одговори:
    6
    Прегледи:
    965
  4. ZZTop
    Одговори:
    4
    Прегледи:
    1,279
  5. malimali
    Одговори:
    3
    Прегледи:
    651
Вчитување...

Сподели

Вчитување...