• Здраво и добредојдовте на форумот на IT.mk.

    Доколку сеуште не сте дел од најголемата заедница на ИТ професионалци и ентузијасти во Македонија, можете бесплатно да се - процесот нема да ви одземе повеќе од 2-3 минути, а за полесна регистрација овозможивме и регистрирање со Facebook и Steam.

Проблем со звукот

  • Ја почнал/а темата
  • #1

sajd

Intern
6 октомври 2008
154
1
Имам мал проблем со звукот. на пример песна ко ке пуштам си течи ок .. и после ке му текни на сред песна почнува да кочи и чудни звуци вади... истото е и со youtube. Прво ги пушта малку клипчето и после го стопира и не мрда. Иначе имам Creative Labs Sound Blaster Live! 24-Bit. http://global.msi.eu/index.php?func=proddesc&prod_no=187&maincat_no=1 ова ми е матичната. кажете како да проверам дали е инсталиран драјверот за звукот
 

Aleks

Gaining Experience
18 мај 2007
5,748
288
Otkako kje stopira na primer na youtube ... dali posle prodolzuva da pee ili totalno zaglave i bara restart ?
 
  • Ја почнал/а темата
  • #3

sajd

Intern
6 октомври 2008
154
1
abe go pustam you tube. pocnuva klipceto 3 sek i zastanva... (brz internet imam ne e do nego problemot) i ne mrda posle...
 

maximilian

Gaining Experience
26 март 2008
1,064
74
Oколу проблемов со youtube клипчињата, го имав и јас. Користев Opera и не ги тераше таму, ана Mozilla ги тераше без проблем. Пробај да го смениш browser-от, или па преинсталирај го наново сегашниот шо го користиш, може да ти е оштетен нешто, а може и да е некаков вирус.
 

Fatal1ty_

Großmeister
28 февруари 2008
22,074
27,200
kalco.ru
Можно е да сецка и да запира од преоптоварена меморија,ама ако е така тогаш целиот систем ќе ти кочи:hmm:
 

Нови мислења

Последни Теми

Статистика

Теми
43,502
Мислења
822,063
Членови
28,046
Најнов член
hittrajkovski
На врв Дно