Проблем со Nero 6.1.4? Помош!

Статус
Затворена за нови мислења.

AMD_fan

Gaining Experience
10 ноември 2007
3,646
139
Откако го инсталирав Nero Ultra Edition 6.1.4 ми се појави еден проблем при снимање на DVD files (филмови). Откако ќе го изрежам DVD-то и кога повторно ќе го ставам во DVD-RW-то ми кажува дека сум ставил празно DVD. Филмот е снимен и може да се гледа, но не може да се копира. Помислив дека можеби едниот филм е copyprotected, па пробав со 10-тина други филмови и истото се случува. Дури и филмови кои порано ги режев ако сега ги изрежам повторно при вчитување ми кажува "blank DVD", а уствари филмот е снимен и единствена можна опција е "play". Дали е нешто погрешно подесено во Нерото или проблемот е во нешто друго?
 

filipvselena

Gaining Experience
7 април 2007
2,809
82
А да видиш со која брзина ги снимаш цедињата?Пример кај мене ако снимам некој филм со најголема брзина кога ќе го ставам цедето не го чита ми покажува празно цеде.
 

AMD_fan

Gaining Experience
10 ноември 2007
3,646
139
Е па обично ги снимам на максимална брзина. Ме чуди тоа што кажува дека е празно DVD а сепак е снимено и може да се репродуцира, а не може да се копира. Значи може да е до брзината.... хммм :zbunet3:
 
D

DimitarMK

Гостин
Јас го имав истиот проблем со неро 7ца, свртив на PowerISO, супер си се режат цд-ињата.
 

AMD_fan

Gaining Experience
10 ноември 2007
3,646
139
Јас се префрлив на Неро 8 и сега е ок. Сепак фала за мислењата.
 
Статус
Затворена за нови мислења.

Нови мислења

Последни Теми

Статистика

Теми
44,002
Мислења
869,915
Членови
30,331
Најнов член
grunf
На врв Дно