• Здраво и добредојдовте на форумот на IT.mk.

    Доколку сеуште не сте дел од најголемата заедница на ИТ професионалци и ентузијасти во Македонија, можете бесплатно да се - процесот нема да ви одземе повеќе од 2-3 минути, а за полесна регистрација овозможивме и регистрирање со Facebook и Steam.

Проблем со конекција [Unavailable - device missing]

  • Ја почнал/а темата
  • #1

DynamicMK

Gaining Experience
11 април 2007
1,635
181
Направив конекција, broadband и се се одвиваше добро, но по креирањето на конекцијата, под иконата ми излегува „Unavailable - device missing“ и несака да се конектира...
Пробав со реинсталација на мрежната ништо...
Некој совет?

Инаку користам WindowsXP.
Фала однапред.
 

386ka

Gaining Experience
22 декември 2007
2,365
193
Направив конекција, broadband и се се одвиваше добро, но по креирањето на конекцијата, под иконата ми излегува „Unavailable - device missing“ и несака да се конектира...
Пробав со реинсталација на мрежната ништо...
Некој совет?

Инаку користам WindowsXP.
Фала однапред.
Si ja utnal postapkata na kreiranje na konekcija... vidi koj mrezen ured treba da gi koristis i podesi go da se koristi toj sto ti planiras da go koristis. Daj ni podetalno info za toa so sakas da postignes!
 
  • Ја почнал/а темата
  • #3

DynamicMK

Gaining Experience
11 април 2007
1,635
181
Се испостави дека системот е заразен, му инсталирав AV го избришав малиот милиот вируси. После тоа ми се појавуваше BSOD му направив recovery и успеав, се работеше беспрекорно.
Прв пат да ме извади рикаверито...
 

Нови мислења

Последни Теми

Статистика

Теми
43,586
Мислења
824,068
Членови
28,083
Најнов член
Busavata
На врв Дно