• Здраво и добредојдовте на форумот на IT.mk.

    Доколку сеуште не сте дел од најголемата заедница на ИТ професионалци и ентузијасти во Македонија, можете бесплатно да се - процесот нема да ви одземе повеќе од 2-3 минути, а за полесна регистрација овозможивме и регистрирање со Facebook и Steam.

Проблем со ASRock P4I48

  • Ја почнал/а темата
  • #1

StenmarC

Intern
16 април 2007
716
13
stenmarc.blog.com.mk
Симптомите беа: Се пушта компјутерот најнормално, доаѓа до она windows loading, се појавува за секунда плав екран и се рестартира компјутерот.
Се обидов со друго напојување, меморија и графичка карта и повторно истото.
Кога ја разгледав убаво плочата видов дека има подуени и неколку истечени кондензатори. Ги замени едно другарче сите, но тоа не помогна. Сеуште си стои проблемот.
Се обидов и да преинсталирам Windows, наместив во биос бутирање, но не може да бутира од cd-то :confused:
Извадив батерија од биос, пак ставив и истото....
Едино не сум пробал со Knoppix. Претходно кога тестирав на почеток бутирав и Hiren's Boot CD.
 

386ka

Gaining Experience
22 декември 2007
2,365
193
Aj koga se pali kompjuterot stisni F8 i stisni: Disable Automatic Restart On Windows Failure, i procitaj (ako mozes i slikaj) go problemot, pa pokazi go tuka!
 

MetalGear

On your way to fame
14 април 2007
2,997
510
www.ibiz.mk
а да видиш убаво обично тоа се дешава со рам дали ти е добро ставен може има некој пин оштетен
 
  • Ја почнал/а темата
  • #4

StenmarC

Intern
16 април 2007
716
13
stenmarc.blog.com.mk
а да видиш убаво обично тоа се дешава со рам дали ти е добро ставен може има некој пин оштетен
Пробав со 2 различни модули - исто е. Модулите ги работам на мојот компјутер и нема никаков проблем.
 
M

Mr.Alien

Гостин
Е па брале, има добри шанси покрај кондензаторите да ти рикнало и друго. Ете, си ги пробал мемориите, ама на друг компјутер? Ако можеш, пробај го и процесорот на друга (соодветна) плоча, или стави друг (соодветен) процесор на твојата плоча. Стави други мемории на твојата плоча...макар што се мали шансите дека ќе средиш нешто, под овие околности.
 

pipo

Intern
10 април 2007
104
1
Пробав со 2 различни модули - исто е. Модулите ги работам на мојот компјутер и нема никаков проблем.
види со брзината на рамот да не имаш проблем у биосот. би ти препорачал со ddr266 da probas. исто така пробај у биос лоад сафе сеттингс
 
  • Ја почнал/а темата
  • #7

StenmarC

Intern
16 април 2007
716
13
stenmarc.blog.com.mk
Со Knoppix се бутира најнормално, а не ми дава да бутирам Windows :confused:
Hiren's Boot CD подига најнормално.
Пошто се кочи на почеток на лоадирање на WIndows, мене ми мириса на хардот, мада тоа до сега го имав исклучено пошто другарчево што ми го донесе рече дека пробал со друг хард.
Ќе го истестирам сега и хардот, па ќе видам што е....
 

386ka

Gaining Experience
22 декември 2007
2,365
193
Со Knoppix се бутира најнормално, а не ми дава да бутирам Windows :confused:
Hiren's Boot CD подига најнормално.
Пошто се кочи на почеток на лоадирање на WIndows, мене ми мириса на хардот, мада тоа до сега го имав исклучено пошто другарчево што ми го донесе рече дека пробал со друг хард.
Ќе го истестирам сега и хардот, па ќе видам што е....
Moze da e do hardot mene so takvi simptomi mi se ima desavano ni da ne mozam da bootiram win instalacija. Samo ke mi pise inspecting computer configuration i ke zastane!
 
  • Ја почнал/а темата
  • #9

StenmarC

Intern
16 април 2007
716
13
stenmarc.blog.com.mk
Направив low level format и еве го работи најномрално. Инсталирав Windows. Значи испадна до хардот, мада и кондензаторите си го правеа своето.
Она што ми е нејасно е како/зошто ја појавувал инстата грешка и со друг хард диск?
 

Нови мислења

Последни Теми

Статистика

Теми
43,542
Мислења
822,900
Членови
28,057
Најнов член
Iamdantes10
На врв Дно