1. Здраво и добредојдовте на форумот на IT.mk.

    Доколку сеуште не сте дел од најголемата заедница на ИТ професионалци и ентузијасти во Македонија, можете бесплатно да се - процесот нема да ви одземе повеќе од 2-3 минути, а за полесна регистрација овозможивме и регистрирање со Facebook и Steam.
    Сокриј

Превод

Дискусија во форумот 'Останато' започната од D3N1EL, 18 Март 2011.

  1. D3N1EL

    D3N1EL
    Practice makes perfect

    2,894
    1,472
    10 Август 2010
    Машко
    Коа ќе пуштам филм и ставам превод симнат од нет ми дава хироглифи...
    До сеа не сум имал ваков проблем на др филмови и незнам зошто :mad:
    Филмот е The Last Airbender и го пуштам преку KMPlayer
     
  2. Revan

    Revan
    Gaining Experience

    660
    310
    25 Мај 2008
    Види нешто во Regional and Language Options да не ти е измешано.
     
  3. Woki

    Woki
    Intern

    43
    7
    4 Март 2011
    Машко
    Оди во Control Panel -> Regional and Language Options -> Advanced -> Промени Language for non-Unicode programs во FYRO Macedonian .

    Се надевам ова помага :)
     
  4. D3N1EL

    D3N1EL
    Practice makes perfect

    2,894
    1,472
    10 Август 2010
    Машко
    да фала Woki :bravo:
     
  5. ProNoob

    ProNoob
    Intern

    392
    13
    1 oктомври 2010
  6. petre.dimov

    petre.dimov
    Gaining Experience

    918
    233
    27 ноември 2008
    Машко
    Software developer
    Кај мене ова работи , Благодарам
     
  7. D3N1EL

    D3N1EL
    Practice makes perfect

    2,894
    1,472
    10 Август 2010
    Машко
  8. Woki

    Woki
    Intern

    43
    7
    4 Март 2011
    Машко
    Еве го преводот на латиница. Морав да го спакувам, бидејќи форумов не поддржува .srt екстензија.

    Поздрав
     

    Прикачени датотеки:

Сподели

Вчитување...