1. Здраво и добредојдовте на форумот на IT.mk.

    Доколку сеуште не сте дел од најголемата заедница на ИТ професионалци и ентузијасти во Македонија, можете бесплатно да се - процесот нема да ви одземе повеќе од 2-3 минути, а за полесна регистрација овозможивме и регистрирање со Facebook и Steam.
    Сокриј

Постапка за ИП POE камера

Дискусија во форумот 'Дигитални апарати, камери и слично' започната од Heruvin, 27 Декември 2016.

  1. bxxxn

    bxxxn
    Practice makes perfect

    1,054
    1,170
    11 Март 2011
    Мислам дека мора да е 48v, инаку кај мене на rb2011 кој има poe out и кој пушта излезен напон колку што е влезниот (мислам дека 24v е адаптерот) не сакаше да се вклучи воопшто уредот. Со пасивен ПОЕ инјектор и 48v адаптер проработе без проблем.

    Единствено што ќе чинат колку камерата.

    Или како што пиша @LaLi подобро е ПОЕ свич да купи, ќе може да вклучи повеќе уреди. Свич има и во Wizard Sistemi и може да види кај ќе е поефтин.

    Инаку 12v би требало да работи директно вклучен во камерата, секако со одговарачки порт, поларитет и ампеража. Ова е и поевтина варијанта, веројатно за не повеќе од 300-400 денари може да се најде соодветен адаптер.
     
    Последна промена: 27 Декември 2016
  2. krema

    krema
    Professor

    9,788
    9,471
    24 Јуни 2009
    Машко
    А со каков адаптер пробуваше до сега?
     
  3. HardCorec

    HardCorec
    Unbeatable

    3,080
    4,474
    4 ноември 2013
    Машко
    Некој што го имал низ дома, и на етернет портата на не му давало никаков знак дека камерата се уклучува.
     
  4. krema

    krema
    Professor

    9,788
    9,471
    24 Јуни 2009
    Машко
    аха, ако е декларирано дека треба 12V тогаш мора да биде толку (ако најде таков тогаш треба само да се внимава на поларитетот)!
    И друга работа која што е битна кај POE, има големи загуби на волтажа кај поголема метража, така да не е лошо кога ќе се приклучи со правилен адаптер и ако не работи пак, тогаш да се измери на крајот од LAN кабелот колку доаѓа волти од тие почетни 12v.
     
    На HardCorec му/ѝ се допаѓа ова.
  5. Lokvan

    Lokvan
    Unstoppable

    2,572
    3,561
    12 Јануари 2016
    Машко
    @Heruvin а ти бачка прво да пробаш да ја ставиш камерава на оглас овде на форумов, за парите мислам дека е одлична IP камера... Па ако ја продадеш потоа можеш фино лепо да си купиш IP камера БЕЗ за тебе непотребните POE опции.
    Навистина не знам зошто воопшто си ја одбрал POE верзијата, ем е поскапа ем немаш POE свич и ете сега непотребни проблеми.
     
    На kirev му/ѝ се допаѓа ова.
  6. Heruvin

    Heruvin
    Gaining Experience

    108
    87
    5 ноември 2010
    Последно ПРОБАНО со адапатер,12V и 2 А,(така пишува и во упатството 1А или 2А),кај ПОЕ приклучокот,односно влезот на мрежниот кабел се појави светло на лед светилките,но камерата не се регистрира повторно на софтвер.Следната проблематика,што се распрашував,или е неисправна или ИП адресата треба сам да ја внесам,а наводно таа била некаде во упатсвото.од таму го исчепкав ова ,
    Default IP address : 192.168.1.10
    Subnet mask 255.255.255.0
    gateway 192.168.1.1,за првото имам можност да внесам,но овие другите нема ни каде ,дали е тоа следен проблем?
    [​IMG] односно
    [​IMG]
    Во однос на уредите кои се регистрирани од програма која ги детектира на уредот(рутерот) ,тие одат по овој редослед
    рутер 192.168.1.1,па натаму 192.168.1.101,102,103,но камерата ја нема.Значи како што реков ,дали е можно камерата да не е исправна или не знам да подесам ИП адреса,освен ако има своја мануелна,но во упатсвото што можев да најдам ,е таа од погоре.
     
  7. Heruvin

    Heruvin
    Gaining Experience

    108
    87
    5 ноември 2010
    НА ПОЧЕТОК САКАМ ДА СЕ ЗАБЛАГОДАРАМ НА СИТЕ КОИ ДАВАА РАЗЛИЧНИ ПРЕДЛОЗИ.
    Проблемот го решив,може да се каже на ЕДНОСТАВЕН НАЧИН;и за мене како ЛАИК,претставува БАНАЛНА РАБОТА,а за ОНИЕ КОИ се познаваат од оваа терминологија,тоа би било рамно на НЕЗНАЕЊЕ.
    Значи ,имав адаптер кој имаше доволно волти(12),но немаше ампеража.(беше повеќенаменски и од него не добивав енергија)го заменив со СТРИКТЕН 12В и 2А,со тоа добив напојување.Следно ИП адресата се ПОЈАВИ САМА ,откако МРЕЖНИОТ КАБЕЛ го ставив на ПРАЗЕН НЕ ИСКОРИСТЕН ВЛЕЗ од РУТЕРОТ(за мене тоа е НЕПОЗНАТО и мислев дека нема проблем било кој влез),така после се појави и ИП адреса и СЛИКА и сега е ВО РЕД.
    На крај повторно се ЗАБЛАГОДАРУВАМ на СИТЕ и на ИТ ФОРУМОТ и ВЕ ПОЗДРАВУВАМ,истовремено ВИ ГИ ЧЕСТИТАМ ПРАЗНИЦИТЕ и ВИ ПОСАКУВАМ СЕ НАЈДОБРО ВО НОВАТА 2017 година.Темата може да се заклучи.
     
    На Krkac, Dinamit, smole и уште 6 други им се допаѓа ова.
  8. Ceco

    Ceco
    Gaining Experience

    611
    166
    29 Септември 2010
    ОК ПОЗ
     
    На smole му/ѝ се допаѓа ова.
Слични теми
  1. AMD_fan
    Одговори:
    17
    Прегледи:
    2,343
  2. XAKEP
    Одговори:
    8
    Прегледи:
    2,068
  3. maci
    Одговори:
    9
    Прегледи:
    1,326
  4. IntelAmd
    Одговори:
    16
    Прегледи:
    1,027
  5. Sukhoi
    Одговори:
    2
    Прегледи:
    608
Вчитување...

Сподели

Вчитување...