• Здраво и добредојдовте на форумот на IT.mk.

    Доколку сеуште не сте дел од најголемата заедница на ИТ професионалци и ентузијасти во Македонија, можете бесплатно да се - процесот нема да ви одземе повеќе од 2-3 минути, а за полесна регистрација овозможивме и регистрирање со Facebook и Steam.

Помош со Gembird бежичен рутер

  • Ја почнал/а темата
  • #1

Niki

Баниран/a
21 април 2007
404
1
имам Gembird бежичен рутер но има некој проблем, кога го работам на wireless се дешава
сите клиенти да ги дисконектира за момент и пак да се конектираат. Ова се случува и со само еден закачен клиент.
Вака ми прави некогаш и на саат и пол некогаш и на повеќе. Кога го работам на LAN преку кабел се дешава истото но еднаш неделно. Дали проблемот е хардверски или софтверски и дали ако го сменам фирвмерот ке се реши проблемот?
 

Master4e

Intern
11 мај 2007
242
9
90% е дека ке се реши проблемот со промена на firmware-то. и ако може да знам што заштита користиш за безжично - и ако имаш клуч пробај само со мак филтрирање
 
  • Ја почнал/а темата
  • #3

Niki

Баниран/a
21 април 2007
404
1
Користам WPA бидејки таа е најдобра во моментот. Да пробам со MAC филтер но тоа не е добра заштита бидејки секој може да ми ги клонира.
Доколку би го флешувал каков фирвмер да ставам, што мислиш дали ке работи со DD-WRT ?
 

Master4e

Intern
11 мај 2007
242
9
ако користиш wpa тогаш користи барем помала комбинација од 6-7 карактери. ти зборам од искуство. имав клуч од оние на нет wpa key генератори со 64 карактери и паѓаше ко лудо. пробај па кажи - а за firmware најмалку ти го препорачувам dd-wrt пробај со tomato или hyperwrt
 
  • Ја почнал/а темата
  • #5

Niki

Баниран/a
21 април 2007
404
1
Види, јас не можам да најдам фирвмер за тој модел оти не знам каков хардвер има односно флеш меморија, рам и процесор оти секој фирвмер.
Пример флешот му е помал од тоа што му треба на фирвмерот и автомацки
ке се прекине на сред надградба и можам да го фрлам у канта одма
 

angjeleski

Intern
23 април 2007
202
11
A јас што имам еден гембирд рутер пак има друг проблем. Имено кога ќе го приклучиш на напојување нормално се подига и ја вклучува безжичната мрежа. НО, доколку приклучам кабел на LAN Или WAN портата не реагира како да е мртов (не препознава дека се приклучени кабли). Подоцна ако направам DISABLE на Wireless-от и така приклучам кабли работи сосема добро (но без безжична мрежа). Сега ако пристапам до рутерот и ја вклучам безжичната мрежа, таа се вклучува но автоматски се губат линиите од сите приклучени уред на LAN или WAN.
Кратко кажано, или работи wireless или како обичен рутер со кабли. ЗАЕДНО НЕ РАБОТАТ.

Знае ли некој да ми каже што му е тука проблемот?
 

lynx

Unstoppable
4 септември 2008
3,424
3,147
Кај ги наоѓате овие Ш категорија рутери.

Прочепкај по опциите, види да не има можност двете да работат напоредно, може имаш онеспособено некоја опција.

Не ми се верува да се толку глупави firmware-от да го направат таков.
 

Нови мислења

Последни Теми

Статистика

Теми
43,515
Мислења
822,362
Членови
28,049
Најнов член
Mandej
На врв Дно