• Здраво и добредојдовте на форумот на IT.mk.

    Доколку сеуште не сте дел од најголемата заедница на ИТ професионалци и ентузијасти во Македонија, можете бесплатно да се - процесот нема да ви одземе повеќе од 2-3 минути, а за полесна регистрација овозможивме и регистрирање со Facebook и Steam.

Мал проблем со менито на форумот

  • Ја почнал/а темата
  • #1

HijackHacker

Gaining Experience
21 февруари 2008
5,108
297
www.gorjan.info
Кога сум на форумот, и ќе застанам со маусот над линкот за почетна страна, сликата што се појавува на почетокот не е заоблена:

 

Stane

Gaining Experience
4 октомври 2007
2,497
77
Тоа и ја приметив,ама тоа е така бидејки таа слика се користи и за другите дугмиња.
 

D

Администратор
31 март 2007
3,269
1,907
www.iwmnetwork.com
Тоа е така затоа што менито (само кај форумот) е оптимизирано за прегледувањето на ИТ форумот од Linux ОС да биде во ред бидејќи прави проблеми.

Наскоро и тоа ќе биде решено.
 

Stane

Gaining Experience
4 октомври 2007
2,497
77
Изгледа сликата е преголема.Има лимит,види колку е лимитот и стави си друга слика.
 

Vlatzki

Gaining Experience
1 мај 2008
1,266
312
Епа ако сликата е преголема сигурно нема да ја прифати форумот да ја прифати кога ја алпоадираш.

Инаку мене и на миљони начини кога сакав да ставам една слика ми викаше invalid file и морав да ја оставам таа првата пц дилер командер :D, но наскоро после некое време успеав да ја сменам.
 

trakilaki

Intern
15 мај 2008
1,084
18
Koga sme vekje kaj problemi da si go kazam i jas mojot.:)
Vo posledno vreme mnogu pati koga sum sakal da se uklucam na forumov ne mozam da dojdam do nego. Konekcijata mi e stabilna, nemam nekoj virus ili slicno.........na site drugi sajtovi sto sum probal odma sum se uklucil.
Dali cesto vi pagja serverot ili imate nekoj problem so konekcijata???
Mnogu pati koga mi se ima deseno ova da ne mozam da go pronajdam forumov (a sum probuval po pola saat najmalce) se otkazuvav....... i duri nemav volja posle toa da probuvam i po nekolku dena da go pobaram:lut2::lut2::lut2:
 

MetalGear

On your way to fame
14 април 2007
2,997
507
www.ibiz.mk
и мене истото ми се има дешавано
но бидејќи он нет малку зезаше тоа време викам ај до он нет е
но тој се поправи а форумот понекогаш пак не е достапен
видете што би го предизвикува проблемот :)
позз
 

Aleks

Gaining Experience
18 мај 2007
5,748
288
trakilaki, дали интернетот ти врве низ рутер или сервер ? Јас имав таков проблем, неколку страни вклучувајќи и форумот неможев да ги отворам и на крај испадна лошо поставена NAT конфигурирација на серверот.
 

trakilaki

Intern
15 мај 2008
1,084
18
trakilaki, дали интернетот ти врве низ рутер или сервер ? Јас имав таков проблем, неколку страни вклучувајќи и форумот неможев да ги отворам и на крај испадна лошо поставена NAT конфигурирација на серверот.
Ma kakov ruter ili server..................mojot e turbo injection...........samo adsl modem:D:D:D
Malku sum sebicen za vakvi raboti i ne delam internet so nikogo pa zatoa imam samo modem
 

Нови мислења

Последни Теми

Статистика

Теми
43,498
Мислења
821,844
Членови
28,041
Најнов член
OgnenIvanovski
На врв Дно