• Здраво и добредојдовте на форумот на IT.mk.

    Доколку сеуште не сте дел од најголемата заедница на ИТ професионалци и ентузијасти во Македонија, можете бесплатно да се - процесот нема да ви одземе повеќе од 2-3 минути, а за полесна регистрација овозможивме и регистрирање со Facebook и Steam.

Губење на WiFi конекции

  • Ја почнал/а темата
  • #1

Глупав

Gaining Experience
20 април 2008
684
399
Глупав's setup  
OS
Windows; MacOS; Linux
прво почна да ме зафркава bridge-router со лимитед конекција
која претпоставив дека е нешто во секундарен router
(a почна да се јавува при промена на сетирање
на DHCP query frequency од Aggressive на Normal)...

денеска кога рестартирав примарен router
да видам дали ќе повлече секундарен (кога сака кога не сака)
ми се изгуби 5GHz конекција кон телефон...
менував и Channel bandwidth и Control Channel.. ништо не помага...
засклучив после дека ни 2,4GHz не повлекува на телефонот...
таблетот сеуште функционира na 2,4GHz...
(од неодамна имам 7.0 Android на телефонот
и пред некое време нов firmware на router)...
не сум менувал многу сетирања на router освен напоменатите...
Фала за внимание и време ! ! !

EDIT: се оправи работата ама не е тоа трајно решение...

Прашањето ми е : што би можело да ги губи конециите ???
 
Последна промена:

flashgordon007

On your way to fame
15 септември 2012
694
698
прво почна да ме зафркава bridge-router со лимитед конекција која претпоставив дека е нешто во секундарен router (a почна да се јавува при промена на сетирање на DHCP query frequency од Aggressive на Normal)... денеска кога рестартирав примарен router да видам дали ќе повлече секундарен (кога сака кога не сака) ми се изгуби 5GHz конекција кон телефон... менував и Channel bandwidth и Control Channel.. ништо не помага... засклучив после дека ни 2,4GHz не повлекува на телефонот... таблетот сеуште функционира na 2,4GHz... (од неодамна имам 7.0 Android на телефонот и пред некое време нов firmware на router)... не сум менувал многу сетирања на router освен напоменатите... Фала за внимание и време ! ! !
Не те разбирам, се фалиш или поставуваш прашање? Може да ја преформулираш пораката?
 
  • Ја почнал/а темата
  • #3

Глупав

Gaining Experience
20 април 2008
684
399
Глупав's setup  
OS
Windows; MacOS; Linux
преформулирано... се извинувам...
 
  • Ја почнал/а темата
  • #5

Глупав

Gaining Experience
20 април 2008
684
399
Глупав's setup  
OS
Windows; MacOS; Linux
примарен Asus RT-AC55U секундарен ZyXel (од Vip) телефон Xiaomi
 

gOJDO

Epic
23 јануари 2008
9,782
14,644
сред село
gOJDO's setup  
Processor & Cooler
Intel со вентилатор
Motherboard
Asus
Storage
полн
PSU
ЕВН Снабдување
RAM
алуминиумски
Video card
Super VGA
Case
closed
Mouse
хрчак домашен
Keyboard
механичка
Audio
сардисаунд
Monitor
телевизор у боја
OS
Windows
Ај провери како е со загревање/температури рутерот?
 
  • Ја почнал/а темата
  • #7

Глупав

Gaining Experience
20 април 2008
684
399
Глупав's setup  
OS
Windows; MacOS; Linux
@gOJDO примарниот на допир сосем нормален е како ладно кафе...
секундарниот за некој степен потопол...
 
  • Ја почнал/а темата
  • #9

Глупав

Gaining Experience
20 април 2008
684
399
Глупав's setup  
OS
Windows; MacOS; Linux
знам да правам screenshot ама не е лошо ако може да се посочи конкретно од што да направам screenshot
 
  • Ја почнал/а темата
  • #11

Глупав

Gaining Experience
20 април 2008
684
399
Глупав's setup  
OS
Windows; MacOS; Linux
router-от од VIP е сосем едноставен во Bridge Mode... има само една опција за воспоставување на WiFi конекција и ништо друго.. некој обичен log и за враќање во други модови на router-от...
 
  • Ја почнал/а темата
  • #13

Глупав

Gaining Experience
20 април 2008
684
399
Глупав's setup  
OS
Windows; MacOS; Linux
стаив сабајле најнов firmware на секундарен router имаше првично конекција која потоа се изгуби скроз
 

Нови мислења

Последни Теми

Статистика

Теми
42,560
Мислења
820,547
Членови
28,218
Најнов член
macika
На врв Дно