1. Здраво и добредојдовте на форумот на IT.mk.

    Доколку сеуште не сте дел од најголемата заедница на ИТ професионалци и ентузијасти во Македонија, можете бесплатно да се - процесот нема да ви одземе повеќе од 2-3 минути, а за полесна регистрација овозможивме и регистрирање со Facebook и Steam.
    Сокриј

Blizoo и TPLink 840N OpenWrt

Дискусија во форумот 'LAN // WAN // MAN // PAN // CAN' започната од wolverine, 23 oктомври 2014.

  1. wolverine

    wolverine
    On your way to fame

    781
    664
    27 Јуни 2012
    Доколку некој сака да ми помогне цел ден ми замина со ова конфигурирање на интернет. Имам инсталирано Openwrt на TPLink 840N рутер е сега пред тоа се си беше во ред и јас незнам како успеав да го конектирам на T-Home, но на blizoo не можам никако интернет конекција да воспоставам.

    Ако некој може да ми помогне би му бил доживотно благодарен.

    Конфигурацијата е OpenWrt + LuCi. Во Luci гледам Interfaces но појма немам како да ги поставам. Инаку интернетот е со DOCIS модем од близу.
     
  2. DrMTR

    DrMTR
    Guru

    6,289
    6,400
    27 Март 2014
    daj screen od interfejsite. treba da se iskonfiguriraat interfejsite za da proraboti.
     
    На wolverine му/ѝ се допаѓа ова.
  3. wolverine

    wolverine
    On your way to fame

    781
    664
    27 Јуни 2012
Слични теми
  1. LaLi
    Одговори:
    16
    Прегледи:
    4,255
  2. Mr.Jack
    Одговори:
    4
    Прегледи:
    1,208
  3. Cas12
    Одговори:
    16
    Прегледи:
    2,425
Вчитување...

Сподели

Вчитување...